It is currently Fri Jun 23, 2017 11:30 pm

All times are UTC - 5 hours [ DST ]




Post new topic Reply to topic  [ 5 posts ] 
Author Message
 Post subject: Issues with PMs
PostPosted: Wed Sep 11, 2013 7:31 am 
Offline
LOST Newbie
User avatar

Joined: Wed May 08, 2013 12:57 pm
Posts: 15
Location: Lorraine, Qc, Canada
Hi,

When i try to send a PM to another member, i get the following error message and the message stays in my outbox.

[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions_privmsgs.php on line 1805: require_once(.//push_hook.php) [function.require-once]: failed to open stream: No such file or directory

Fatal error: require_once() [function.require]: Failed opening required './/push_hook.php' (include_path='.:/usr/local/php5_3/lib/php') in /home/content/52/9828152/html/forum/phpBB3/includes/functions_privmsgs.php on line 1805


Anybody have an idea?

Thanks


Top
 Profile  
 
 Post subject: Re: Issues with PMs
PostPosted: Wed Sep 11, 2013 8:42 am 
Offline
Moderator / Lifetime Member
Moderator / Lifetime Member

Joined: Thu Jul 07, 2005 5:49 pm
Posts: 27441
Location: Central Ohio/ Tanzania
Working on it

_________________
MUDD'S MOTORSPORT'S , A Jeeps not yours until you drill that first hole in it
03 OVERLAND EDITION /Kilby-Skidrow-Mopar-4XGuard skids/ JBA adjustable coilovers at 2.5 INCH TOTAL CONTROL lift-4.5 Arms/MOABS-30.5 inch Goodyears/ 4.10's etc, 04 Kilimanjaro Edition now sold


Top
 Profile  
 
 Post subject: Re: Issues with PMs
PostPosted: Thu Apr 24, 2014 2:25 pm 
Offline
LOST Newbie
User avatar

Joined: Fri Mar 15, 2013 11:58 am
Posts: 47
Location: Inver Grove Heights, MN
I am also having this issue with some messages. My outbox has 3 messages stuck in it.

Rich

_________________
2006 CRD Limited
Frankenlift Prem II, JBA UCA'a
Duratrac 245/70R17's on American Racing 17x8 Fuel rims
GDE Hot tune and Trans Tune
Euro TC RL037142AA
Rebuilt Trans w/Transgo 68RFE
Air Box Mod
BMW oil Sep
MRBP exhaust
F-104 Fumoto valve
Hayden fan clutch


Top
 Profile  
 
 Post subject: Re: Issues with PMs
PostPosted: Sat May 13, 2017 6:27 am 
Offline
LOST Newbie
User avatar

Joined: Thu May 11, 2017 3:31 pm
Posts: 28
Location: United States
Weird, it works for me. Try sending me a PM, or someone else, maybe the problem is not yours, it's theirs (the person you're trying to send the PM to).
But I know next to nothing about programming or managing forums, so, yeah, I could be wrong...


Top
 Profile  
 
 Post subject: Re: Issues with PMs
PostPosted: Sat May 13, 2017 12:54 pm 
Offline
LOST Junkie

Joined: Sat Aug 27, 2016 9:12 pm
Posts: 629
Location: Central Oregon Coast
I believe the messages stay in my outbox until the other person logs in and reads it.

_________________
'06 Lbrty Sprt CRD 145,000mi

Sasquatch
Turbo
CAT-elimntr
Weeks Stg1&2 EGRfix

IDParts New
head
cams
rockers
Timing set
ARP studs

Flowmaster 942540
Carter P76611M
GM 12611872
Hayden 2986
GM 15017911
Sonnax 44957
Etecno1 5v GPs
Cooper 51770

Future plans: TC upgrade, Transgo kit, GDE Hot-tune


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 5 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group. Color scheme by ColorizeIt!
Logo by pixeldecals.com